Deel-restauratie 3 1/2 Ries

Technical questions about Moto Morini motorbikes/mopeds
Technische vragen over Moto Morini motoren/bromfietsen
User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 16 Sep 2012, 08:21

Uiteraard is de bovenste de enige echte (zonder)
En enige tegenvraagjes ivm die verchromer.

Waar wie en hoelang ?
Kwaliteit en doet ie ook uitlaten en/of buizen ?

Borrani
Posts: 241
Joined: 04 Mar 2009, 00:30

Post by Borrani » 16 Sep 2012, 12:29

mantaray wrote:Uiteraard is de bovenste de enige echte (zonder)
En enige tegenvraagjes ivm die verchromer.

Waar wie en hoelang ?
Kwaliteit en doet ie ook uitlaten en/of buizen ?
Ha Raymond,

meestal breng ik het verchroomwerk naar Torsing Jansen in Hilversum.

http://www.polijstspecialist.nl/

ze slijpen en polijsten zelf, en laten dit meestal bij Tolenaar verchromen.

Ze doen dus ook kofferrekjes, brandstoftanks, spiralen voor schokbrekers enz. en slijpen dit zeer mooi.

Let op, verrotte onderdelen kunnen ze natuurlijk niet tot nieuw terug toveren..

Het is een goed en betrouwbaar adres, ik heb altijd alle onderdelen terug gekregen, en je kunt meestal wel vooraf afspreken wat e.e.a. kost.

Volgens mij ben ik de spullen hooguit 6 weken kwijt geweest.

gr. Ries

User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 16 Sep 2012, 19:51

Zo, das ook niet bij je in de buurt

Bedankt hoor

Borrani
Posts: 241
Joined: 04 Mar 2009, 00:30

Post by Borrani » 17 Sep 2012, 19:43

Hallo allemaal,

ik stuit toch op wat problemen die ik niet verholpen krijg..

-De 3 1/2 ploft bij stationair(bij koude motor vooral), bij warme motor is dit stukken minder. Dit is alleen het geval bij de achterste cilinder.
-Bij gasdicht vanuit +/-4-6000 toeren ploft ze ook.
-De koude start was heeltijd perfect, dit wordt nu slechter.
-Warme start(bijvoorbeeld half uurtje stil na 50 km rijden) is slecht.
-Voor de rest rijdt ze prima, en loopt bij warme motor ook goed stationair(maar ook dan af en toe een plofje uit de linker uitlaat).

-Ontstekingsspoel geeft koud 280 ohm, warm 300.
-Uitlaatklemmen heb ik gecheckt, hier lekt geen uitlaatgas.
-Carburateurs heb ik synchroon gesteld, dit is het ook niet.
-Kleppen heb ik gesteld.
-Bougies zijn nog geen 1000 km oud, zonder weerstand, kabel en dop ook zonder weerstand.

Zou dit kunnen komen doordat bijvoorbeeld 1 van de transducers minder wordt? of hebben jullie nog andere ideeen?

gr. Ries

User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 17 Sep 2012, 20:28

Heb je een eerste serie pickup ?

Die kunnen plotseling gek gaan doen, speciaal als de motor warm is.

Heb dat verleden jaar gehad, starten perfect rijden ... de eerste 20 km en dan begonnen de problemen.

Ploffen en knallen en op 1 cyl draaien
Laten afkoelen alles weer normaal.
Volgende dag zelfde patroon.

Andere pickup alles weer normaal.... jaar later heb ik weer watvermogenverlies en knallen bij dichtdraaien van de gashandel.

Zal eens moeten testen met een derde pickup die ik nog heb.

transducers kan je testen door de kabels te wisselen.

Ook ff de rubbers van de carbs checken (of die allu tussenstukken als het nog een oude is)

Borrani
Posts: 241
Joined: 04 Mar 2009, 00:30

Post by Borrani » 18 Sep 2012, 07:39

mantaray wrote:Heb je een eerste serie pickup ?

Die kunnen plotseling gek gaan doen, speciaal als de motor warm is.

Heb dat verleden jaar gehad, starten perfect rijden ... de eerste 20 km en dan begonnen de problemen.

Ploffen en knallen en op 1 cyl draaien
Laten afkoelen alles weer normaal.
Volgende dag zelfde patroon.

Andere pickup alles weer normaal.... jaar later heb ik weer watvermogenverlies en knallen bij dichtdraaien van de gashandel.

Zal eens moeten testen met een derde pickup die ik nog heb.

transducers kan je testen door de kabels te wisselen.

Ook ff de rubbers van de carbs checken (of die allu tussenstukken als het nog een oude is)
Daar heb ik nog niet gezocht Raymond, ik kan inderdaad even de pick up wisselen, kijken of dat de boosdoener is, er zit nog het 1e type op ja.

gr. Ries

User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 18 Sep 2012, 10:23

Heb eens naar Marcus Heilig gemaild ivm zijn oplossing

User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 18 Sep 2012, 16:17

He Ries ik ben net in oude strega's aan het lezen.
"Als je bij 6000 toeren het gas dichtdraait en de motor ploft kan je proberen de mengselschroef 1/8-1/4 uit te draaien tot het knallen weg gaat"

Borrani
Posts: 241
Joined: 04 Mar 2009, 00:30

Post by Borrani » 18 Sep 2012, 16:26

mantaray wrote:He Ries ik ben net in oude strega's aan het lezen.
"Als je bij 6000 toeren het gas dichtdraait en de motor ploft kan je proberen de mengselschroef 1/8-1/4 uit te draaien tot het knallen weg gaat"
Oké,

bij droog weer ga ik dit morgen eerst eens proberen.

Ik lees dat slecht starten ook te maken kan hebben met een te vette stationair afstelling. Zou ik eventueel kunnen proberen mijn gasnaalden te laten zakken?

gr. ries

User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 18 Sep 2012, 16:46

ik neem aan dat je duits kan lezen?
ik heb de eerste strega's op pdf, dus stuur je een link ff per pm.
Naald manupileren is alleen van tel in het midden bereik

Borrani
Posts: 241
Joined: 04 Mar 2009, 00:30

Post by Borrani » 18 Sep 2012, 16:52

mantaray wrote:ik neem aan dat je duits kan lezen?
ik heb de eerste strega's op pdf, dus stuur je een link ff per pm.
Naald manupileren is alleen van tel in het midden bereik
Deutsche Sprache ist kein Problem! :)

Borrani
Posts: 241
Joined: 04 Mar 2009, 00:30

Post by Borrani » 25 Nov 2012, 15:26

Hallo allemaal,

als ik naar de folder van de sport kijk uit mijn bouwjaar (begin 76), zaten er bruine handgrepen op.

Op diverse ducati/guzzi sites kun je deze kopen, imitatie weliswaar. Maar zaten er van de "doorzichtige" op of iets lichter, niet doorzichtige handgrepen?

Wie weet het?

Image

Image

User avatar
hombre
Posts: 820
Joined: 10 Mar 2009, 10:13

Post by hombre » 25 Nov 2012, 18:29

Borrani wrote: Image
Mooi! Uit Motormagazine 1976, jeugdsentiment...

User avatar
350-v-twin
Site Admin
Posts: 1154
Joined: 25 Feb 2009, 16:06
Location: Den Haag (NL)
Contact:

Post by 350-v-twin » 25 Nov 2012, 20:32

Geen idee, zie ik nu voor het eerst. Dacht altijd dat ze zwart moesten zijn?!

User avatar
mantaray
Posts: 836
Joined: 28 Feb 2009, 13:51
Location: Merksem (B)

Post by mantaray » 03 Dec 2012, 12:52

als je goed kijkt zie je op mijn oude bikes ook bruine
Image[/url]

Post Reply